FORUM: show

You can only write new messages when you are logged in. If you are not a registrated user you can registrate here for free.

Topic with no new replies

Üben mit Audacity


Author Message
Written on: 04. 01. 2010 [16:05]
ArCane
Topic creator
registered since: 24.12.2009
Posts: 3
Hey User,

ich habe mal eine Frage an euch.
Ich nutze seit heute das o.g. Programm um mich mal selbst zu hören.

Ich würde gern zu Testzwecken mal den Gesang einspielen und das Instrumental einzeln.
Ich bin nämlich noch nicht sooo gut im Singen und Spielen gleichzeitig, und um das mal zu
testen würde ich das mal gerne machen.

Dazu wäre natürlich cool, wenn man das später irgendwie zusammenfügen könnte.

Kennt sich jemand damit gut aus und kann mir das mal erklären?

Vielen Dank
Written on: 05. 01. 2010 [06:40]
firegarden38
registered since: 21.04.2009
Posts: 20
Hi ArCane,
Guckst Du hier: http://vimeo.com/album/45014 icon_eek.gif
Written on: 05. 01. 2010 [16:59]
ArCane
Topic creator
registered since: 24.12.2009
Posts: 3
Hey,
das ist wirklich sehr gut! Hast du das gemacht?

Da muss ich mal ausprobieren, wie ich 2 Spuren übereinander legen kann.
Denn ich möchte 2 Spuren auf einmal abspielen lassen und die auch dann zusammen hören.
Das hat letztens nicht geklappt.

Ich dachte, dass würde funktionieren, wenn ich die untereinander habe und dann auf Play drücke. Aber ich habe nur von einer was gehört.

[This article was edited 3 times, at last 05.01.2010 at 17:05.]
Written on: 05. 01. 2010 [17:16]
berndkiltz
Admin
Moderator
registered since: 20.03.2007
Posts: 437
Hi!

viel zu kompliziert mit diesem Programm.
Lad Dir die Demo von Ableton Live runter, damit geht das viel besser.

Unter Equipment/special infos findest du noch ein paar andere hilfreiche Programme.


LG Bernd.

Bernd Kiltz
Gitarrist
Site Admin
www.guitarsolos.tv
Written on: 28. 02. 2010 [23:55]
Stahlkoloss
registered since: 27.12.2009
Posts: 3
Hi,
habe mir das Line 6 UX 1 besorgt und dort ist ja das Ableton Live Lite 7 dabei.
Habe dort das Problem das die Spur aufgezeichnet und auch abgespielt wird aber ich habe keinen Sound (die Lautsprecher sind an).
Muss ich da was einstellen oder drücken oder was!? Ich bin wohl zu doof?
Bitte um Hilfe!
Written on: 01. 03. 2010 [00:35]
berndkiltz
Admin
Moderator
registered since: 20.03.2007
Posts: 437
Hi!

Stelle sicher das der Audiotreiber richtig eingestellt ist (Line 6 Ux1 muss dort gewählt sein, Einstellungen unter Ableton)

Außerdem, ich erwähne es nur weil ich weiss das manchen das Prinzip nicht 100% klar ist - musst du die Boxen an das UX1 anschliessen, NICHT an den Ausgang vom PC/MAC/Notebook icon_smile.gif

Solltest du das alles schon gemacht haben und trotzdem keinen Sound weiss ich es jetzt auch nicht - Ein Neustart hilft manchmal Wunder, zumindest falls du einen PC benutzt.

Falls auch das nichts hilft, beschreibe möglichst detailgenau Deinen Aufbau, Dein System und die Version Deines Betriebssystems.

Gruß Bernd.


Bernd Kiltz
Gitarrist
Site Admin
www.guitarsolos.tv



Portal information:

At the moment there are 0 users online, thereof 0 registered users and 0 guests.
Today 0 registered users and 0 guests were already online.

Now online


guitarsolos.tv has 1102 registered user, 524 topics and 1832 answers. On average 0.46 posts are written per day.
see more partner info pages PARTNER - info pages about products and news