FORUM: Anzeigen

Du musst dich zuerst einloggen, um im Forum Beiträge zu verfassen. Solltest du noch kein registrierter Benutzer sein, kannst du dich hier kostenlos registrieren.

Thema ohne neue Antworten

Gitarre gibt keinen Ton mehr von sich...


Autor Nachricht
Verfasst am: 13. 10. 2010 [09:57]
icon_of_sin
Themenersteller
Dabei seit: 28.08.2010
Beiträge: 1
Hey Leute,
ich bin schon seit längerer Zeit Mitleser und da ich nun ratlos vor einen Problem stehe hab ich mich kurzerhand angemeldet um mir euren Rat und eure Meinung anzuhören. Aber dazu später. Hier ein wenig zu meiner Person:
Ich heiße Joel, bin 21 Jahre alt, befinde mich zurzeit in der Ausbildung zum exam. Altenpfleger und spiele seit ca 5 Jahren E-Gitarre. Allerdings ziemlich unkonventionell, soll heißen ich hatte nie Unterricht und hab quasi durch abgucken bei anderen Gitarristen und Guitar Pro Gitarre gelernt (und auch dass nicht immer mit der nötigen Intensität und Motivation). Also im Großen und Ganzen bin ich immer noch blutiger Anfänger.
Seit ich aber vor kurzen auf die Seite www.guitarsolos.tv gestoßen bin und mir die Lehrvideos von Bernd reingezogen hab, hat mich die Motivation wieder bei den Eiern gepackt. Jetzt hab ich mir "Guitar the easy way" zugelegt und übe jeden Tag fleißig icon_wink.gif
Neben der Musik zählen die Terraristik und schottische Single Malts zu meinen Interessen.

Aber nun genug von meiner Person und auf zum eigentlichen Grund warum ich mich angemeldet habe:


Da mir die Zebrahumbucker und dessen cremefarbenen Rahmen meine Dean ML gehörig gegen den Strich gingen, hab ich mir bei Thomann chromfarbene Rahmen und Abdeckungen von Schaller bestellt. Außerdem hab ich die Potiknöpfe gegen chromfarbene von Goldö ausgetauscht.

Einbau hat soweit ganz gut geklappt, allerdings ist mir aufgefallen, dass ein störendes Knacken und knistern ertönt (aus der Box!) wenn ich den Volumenpoti des Bridgepickup drehe. Desweiteren ertönt eine Rauschen wenn ich diesen Poti, den Rahmen des Bridgepickup, den Bridgepickup selber oder den Toggleswitch berühre (bei ausgedrehten Ton!). Der andere Humbucker und dessen Poti + Schalterlage macht keine mucken, soll heißen wenn ich den Hals-Pickup schalte kann ich sämtliche Potis + Schalter + Pickup + Rahmen berühren ohne dass es rauscht. Das Rauschen kann ich ein wenig unterdrücken indem ich die Saiten mit der Hand abdämpfe.

Nach ein wenig rumsuchen und Rat aus einem anderen Forum holen, hab ich bemerkt dass ich dass PU-Kabel vom Bridge PU von dessen Volumen-Poti gelöst habe (war wohl ein wenig grobe beim draufpopeln der neuen PU-Kappen...). Hab also nen Lötkolben bestellt und das Kabel wieder an den Poti gelötet.

Wenn ich jetzt die Gitarre an den Amp anschließe ertönt nur noch ein Brummen und Rauschen aus der Box, egal welchen Pu ich schalte. Mittlerweile bin ich ziemlich ratlos und weiß nicht mehr was ich machen soll.


-Was könnte man bei einen Wechsel der PU-Kappen noch kaputtmachen?
-Hat noch jemand Ideen was es sonst noch sein könnte?
-Kennt einer von euch jemanden der im Kreis Unna oder Dortmund Gitarren repariert? Oder kommt gar einer von euch aus der Gegend und hat Zeit, Lust und Ahnung mir zu helfen?




Im Anhang ist ein Bild vom Gitarren-Inneren. Stelle 1 war vom Poti getrennt. Muss wohl beim rummgefummel am PU etwas zu feste gezogen haben wodurch die Lötstelle sich gelockert hat. Stelle 2 hab ich dann durch etwas schusseligkeit auch noch gelöst :wb: . Naja, dass hat den Braten auch nicht mehr fett gemacht :rolleyes:



Verzweifelte Grüße
Joel

Gitarren:
Dean - ML X CB (modified)
B.C. Rich - Trippe Eisen Signature
Noname Les Paul Trans-Cherry-Burst
Verfasst am: 13. 10. 2010 [10:42]
arky
Moderator
Dabei seit: 21.04.2009
Beiträge: 329
Hallo Joel,
zunächst mal: willkommen im Forum!

Ein Fachmann sollte das Problem innerhalb von 30 Minuten behoben sein, schätze ich.
Suchmaschine "düsseldorf gitarrenladen" -> Treffer (Auswahl):

- Musik Produktiv GmbH & Co KG

- Music Center Süd Michael Kühnholz

- Musikhaus Tonger GmbH Musikakademie

- Rainbow Music Musikhandels GmbH Musikinstrumentenhandlung

Danach kannst Du ja über Google o.ä. nach den Kontaktdaten recherchieren und Dich mal erkundigen, wo dies zu etwa welchem Preis möglich wäre.

Ich bin kein Fachmann zum Thema Pickups und habe noch nie welche ausgetauscht, habe aber schon öfters gelötet. Beim Löten ist ein guter Lötkolben enorm empfehlenswert. Schon eine problematische Lötstelle kann da Probleme machen. Du könntest nochmals alle Leitungen überprüfen, sowohl auf deren richtigen Anschluss hin als auch auf die Qualität der Lötstellen. Mit einem Multimeter kannst Du die Leiungen auf Durchlass prüfen. Verdächtige Lötstellen kannst Du einfach nochmals nachlöten. Diese "Hausaufgaben" kannst Du erledigen, bevor Du die Elektrik von einem Fachmann instandsetzen lässt bzw. evtl. gelingt es Dir dann, das Problem selbst zu beheben.

Ach ja - eine Bild-Anlage habe ich in Deinem Post nicht gefunden, vielleicht war das Bild dafür zu groß. Du könntest es (in herunterskalierter Form) nochmals probieren oder das Bild irgendwo im Netz einstellen und den Link mitteilen.



Portalinfo:

Zur Zeit sind 0 Benutzer online, davon 0 registrierte Benutzer und 0 Gäste.
Heute waren bereits 0 registrierte Benutzer und 0 Gäste online.

Derzeit online


guitarsolos.tv hat 1102 registrierte Benutzer, 524 Themen und 1832 Antworten. Es werden durchschnittlich 0.51 Beiträge pro Tag erstellt.
zu weiteren Partner-Infoseiten PARTNER - Infoseiten über Produkte und News